注册 登录  
 加关注
   显示下一条  |  关闭
温馨提示!由于新浪微博认证机制调整,您的新浪微博帐号绑定已过期,请重新绑定!立即重新绑定新浪微博》  |  关闭

古城童话

随手记下感兴趣的东西

 
 
 

日志

 
 

腾讯万恶的验证码  

2009-01-09 20:26:55|  分类: 软件 |  标签: |举报 |字号 订阅

  下载LOFTER 我的照片书  |
终于考完试了,折腾了一天,终于顺利的回家了。在家找到许久没用的路由器,配置ip,上网。一切都很正常。由于双系统。windows xp下配置好之后,重启进入kubuntu linux,配置好ip,打开EVA,登录QQ,可是这个时候弹出消息:“你的QQ版本过低,请到im.qq.com下载最新版本的QQ。”
很奇怪啊。前几天用EVA登录QQ还正常的。说实话,比起QQ for linux 我还是更喜欢用eva登录。可是腾讯却这么不给面子。想了半天,终于想明白了。上次在哈尔滨登录,这次回家了,结果是异地登录,需要输入验证码,可是eva却不支持输入验证码,结果就出现上面的提示。
无语掉,万恶的腾讯QQ验证码!
  评论这张
 
阅读(148)| 评论(0)
推荐 转载

历史上的今天

评论

<#--最新日志,群博日志--> <#--推荐日志--> <#--引用记录--> <#--博主推荐--> <#--随机阅读--> <#--首页推荐--> <#--历史上的今天--> <#--被推荐日志--> <#--上一篇,下一篇--> <#-- 热度 --> <#-- 网易新闻广告 --> <#--右边模块结构--> <#--评论模块结构--> <#--引用模块结构--> <#--博主发起的投票-->
 
 
 
 
 
 
 
 
 
 
 
 
 
 

页脚

网易公司版权所有 ©1997-2018